Контроль и ограничение пользователей Linux



IMP



IMP

IMP требует модуль Horde (доступен на его же сайте) и www-сервер, способный к поддержке PHP3. Вы можете загрузить IMP и Horde с .




Содержание  Назад  Вперед